<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Cemitério convoca familiares para regularização de sepulturas temporárias - Portal de Americana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://portaldeamericana.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" /><meta name="author" content="Redação, Americana-SP">
<link rel="icon" type="image/png" href="https://portaldeamericana.com/wp-content/uploads/2017/11/fav.png">
<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cemitério convoca familiares para regularização de sepulturas temporárias - Portal de Americana" />
<meta property="og:description" content="A Prefeitura de Nova Odessa solicita que familiares, parentes e demais interessados, que contam com pessoas sepultadas no Cemitério Municipal, procurem a administração do local, até o dia 21 de fevereiro, para a regularização das sepulturas temporárias. Após este prazo, sem qualquer manifestação dos interessados, será feita a exumação e os restos mortais serão transferidos &hellip;" />
<meta property="og:url" content="https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/" />
<meta property="og:site_name" content="Portal de Americana" />
<meta property="article:publisher" content="https://www.facebook.com/portalamericana/" />
<meta property="article:section" content="Cotidiano" />
<meta property="article:published_time" content="2020-01-07T15:12:58-03:00" />
<meta property="article:modified_time" content="2020-01-07T15:13:01-03:00" />
<meta property="og:updated_time" content="2020-01-07T15:13:01-03:00" />
<meta property="og:image" content="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" />
<meta property="og:image:secure_url" content="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Prefeitura de Nova Odessa solicita que familiares, parentes e demais interessados, que contam com pessoas sepultadas no Cemitério Municipal, procurem a administração do local, até o dia 21 de fevereiro, para a regularização das sepulturas temporárias. Após este prazo, sem qualquer manifestação dos interessados, será feita a exumação e os restos mortais serão transferidos [&hellip;]" />
<meta name="twitter:title" content="Cemitério convoca familiares para regularização de sepulturas temporárias - Portal de Americana" />
<meta name="twitter:image" content="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portaldeamericana.com/#organization","name":"Portal de Americana","url":"https://portaldeamericana.com/","sameAs":["https://www.facebook.com/portalamericana/"],"logo":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#logo","url":"https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png","width":3001,"height":629,"caption":"Portal de Americana"},"image":{"@id":"https://portaldeamericana.com/#logo"}},{"@type":"WebSite","@id":"https://portaldeamericana.com/#website","url":"https://portaldeamericana.com/","name":"Portal de Americana","publisher":{"@id":"https://portaldeamericana.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://portaldeamericana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#primaryimage","url":"https://portaldeamericana.com/wp-content/uploads/2020/01/cemit\u00e9rio.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#webpage","url":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/","inLanguage":"pt-BR","name":"Cemit\u00e9rio convoca familiares para regulariza\u00e7\u00e3o de sepulturas tempor\u00e1rias - Portal de Americana","isPartOf":{"@id":"https://portaldeamericana.com/#website"},"primaryImageOfPage":{"@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#primaryimage"},"datePublished":"2020-01-07T15:12:58-03:00","dateModified":"2020-01-07T15:13:01-03:00"},{"@type":"Article","@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#article","isPartOf":{"@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#webpage"},"author":{"@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8"},"headline":"Cemit\u00e9rio convoca familiares para regulariza\u00e7\u00e3o de sepulturas tempor\u00e1rias","datePublished":"2020-01-07T15:12:58-03:00","dateModified":"2020-01-07T15:13:01-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#webpage"},"publisher":{"@id":"https://portaldeamericana.com/#organization"},"image":{"@id":"https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/#primaryimage"},"articleSection":"Cotidiano"},{"@type":["Person"],"@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8","name":"Reda\u00e7\u00e3o, Americana-SP","image":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o, Americana-SP"},"description":"Willian Moreira \u00e9 jornalista e editor do Portal de Americana desde 2014.\r\n\r\nMTB 82.795","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal de Americana &raquo;" href="https://portaldeamericana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo;" href="https://portaldeamericana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo; Cemitério convoca familiares para regularização de sepulturas temporárias" href="https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldeamericana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaldeamericana.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CNoticia+Text%3A400%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://portaldeamericana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://portaldeamericana.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://portaldeamericana.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://portaldeamericana.com/wp-content/themes/Newsmag-child/style.css?ver=3.4c' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1","coc":"1","fb_id":"portalamericana","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"3","min":"2","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.js?ver=5.3'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://portaldeamericana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldeamericana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldeamericana.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://portaldeamericana.com/?p=18593' />
<link rel="alternate" type="application/json+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/portaldeamericana.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/portaldeamericana.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:"Noticia Text";
	
	}

	
    .td-big-grid-post .entry-title {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
    
	.post header .entry-title {
		font-family:"Noticia Text";
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:"Noticia Text";
	font-size:35px;
	line-height:40px;
	font-style:normal;
	font-weight:bold;
	
    }
    
    .td-post-template-1 header .entry-title {
        font-family:"Noticia Text";
	font-size:35px;
	line-height:40px;
	font-weight:bold;
	
    }
    
    .td-post-template-2 header .entry-title {
        font-family:"Noticia Text";
	
    }
    
    .td-post-template-3 header .entry-title {
        font-family:"Noticia Text";
	
    }
    
    .td-post-template-4 header .entry-title {
        font-family:"Noticia Text";
	
    }
    
    .td-post-template-7 header .entry-title {
        font-family:"Noticia Text";
	font-size:40px;
	line-height:40px;
	font-weight:bold;
	
    }
    
    .td-post-template-8 header .entry-title {
        font-family:"Noticia Text";
	
    }




    
    .td-post-content p,
    .td-post-content {
        font-family:"Open Sans";
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-size:12px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:12px;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p {
        font-size:12px;
	
    }
    
    .post header .td-post-author-name,
    .post header .td-post-author-name a {
        font-family:"Open Sans";
	
    }
    
    .post header .td-post-date .entry-date {
        font-family:"Open Sans";
	
    }
    
    .td-page-header h1,
    .woocommerce-page .page-title {
    	font-family:"Noticia Text";
	
    }
    
    .widget_archive a,
    .widget_calendar,
    .widget_categories a,
    .widget_nav_menu a,
    .widget_meta a,
    .widget_pages a,
    .widget_recent_comments a,
    .widget_recent_entries a,
    .widget_text .textwidget,
    .widget_tag_cloud a,
    .widget_search input,
    .woocommerce .product-categories a,
    .widget_display_forums a,
    .widget_display_replies a,
    .widget_display_topics a,
    .widget_display_views a,
    .widget_display_stats
     {
    	font-family:"Noticia Text";
	
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57634487-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-57634487-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://portaldeamericana.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldeamericana.com/category/noticias/",
                                "name": "Notícias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldeamericana.com/category/noticias/cotidiano/",
                                "name": "Cotidiano"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/",
                                "name": "Cemitério convoca familiares para regularização de sepulturas temporárias"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Facebook Pixel Code -->
	<center><a href="http://bit.ly/2R1PY26"><img class="aligncenter size-full wp-image-1057" src="https://portaldeamericana.com/wp-content/uploads/2020/01/PORTALDEAMERICANA_GOVERNO_IPVA_Hospital_970x250.gif" alt="" width="970" height="250" /></a></center>
	
		
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '931262020243403');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=931262020243403&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
	

<body class="post-template-default single single-post postid-18593 single-format-standard cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-novo-2019-container"><ul id="menu-menu-novo-2019" class="td-mobile-main-menu"><li id="menu-item-13588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li id="menu-item-13585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585"><a href="https://portaldeamericana.com/category/noticias/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li id="menu-item-13567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li id="menu-item-13565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-13566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul>
</li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574"><a href="https://portaldeamericana.com/category/entretenimento/inspira/">Inspira!</a></li>
	<li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li id="menu-item-13573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-13581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li id="menu-item-13584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li id="menu-item-13583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://portaldeamericana.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Americana,Brasil</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-397"><a href="https://portaldeamericana.com/contato/">CONTATO</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="https://portaldeamericana.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-399"><a href="https://portaldeamericana.com/expediente/">EXPEDIENTE</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://portaldeamericana.com/">
                <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt=""/>
                <span class="td-visual-hidden">Portal de Americana</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://bit.ly/2O3YzPo"><img class="aligncenter size-full wp-image-1057" src="https://portaldeamericana.com/wp-content/uploads/2019/12/30.gif" alt="" width="720" height="90" /></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://portaldeamericana.com/">
			<img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo-americana-retina.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://portaldeamericana.com/">
			<img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-menu-novo-2019-container"><ul id="menu-menu-novo-2020" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-13585"><a href="https://portaldeamericana.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13586"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13568"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13567"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13565"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13566"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13570"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13580"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13574"><a href="https://portaldeamericana.com/category/entretenimento/inspira/">Inspira!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13571"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13572"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13573"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13575"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13576"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13577"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13578"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13579"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13581"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://portaldeamericana.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-18593" class="post-18593 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldeamericana.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notícias" class="entry-crumb" href="https://portaldeamericana.com/category/noticias/">Notícias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cotidiano" class="entry-crumb" href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cemitério convoca familiares para regularização de sepulturas temporárias</span></div>
            
            <header>
                <h1 class="entry-title">Cemitério convoca familiares para regularização de sepulturas temporárias</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Autor</div> <a href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T15:12:58+00:00" >7 de janeiro de 2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartilhe</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cemit%C3%A9rio+convoca+familiares+para+regulariza%C3%A7%C3%A3o+de+sepulturas+tempor%C3%A1rias&url=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F&via=portalamericana"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/&amp;media=https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cemit%C3%A9rio+convoca+familiares+para+regulariza%C3%A7%C3%A3o+de+sepulturas+tempor%C3%A1rias%20-%20https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" data-caption="Foto: Divulgação"><img width="640" height="426" class="entry-thumb td-modal-image" src="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-640x426.jpg" srcset="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-640x426.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-300x200.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-768x512.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-630x420.jpg 630w, https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério-681x454.jpg 681w, https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="cemitério"/></a><figcaption class="wp-caption-text">Foto: Divulgação</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9104883176658159" data-ad-slot="4519427188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9104883176658159" data-ad-slot="4519427188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9104883176658159" data-ad-slot="4519427188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>A Prefeitura de Nova Odessa solicita que familiares, parentes e demais interessados, que contam com pessoas sepultadas no Cemitério Municipal, procurem a administração do local, até o dia 21 de fevereiro, para a regularização das sepulturas temporárias. Após este prazo, sem qualquer manifestação dos interessados, será feita a exumação e os restos mortais serão transferidos para o ossuário público.</p>



<p>Segundo informações do Cemitério Municipal, as sepulturas temporárias são emprestadas por três anos. Após este prazo, as mesmas devem ser desocupadas. Devem entrar em contato com a administração do Cemitério, para a devida destinação dos restos mortais (transferência para sepultura columbária), os parentes ou interessados de Alice Cândida Bernardes, Apparecida de Souza Quina, Cleuza Ferreira Monteiro, Dilson Rocha Ramos, Henrique Pavaneli, José Adão de Melo, Maria dos Reis Batista Kaplers, Odivia Alves Carlos, Olívia Rosa, Osvaldo Fernandes, Orlando Posse, Rubens Fábio Oliveira, Silvia Helena Leme, Valter Cleone Rosa, Edna da Costa, Eleonora Besler Janait, José Antonio Fernandes Amieva, Nicolas Pennafiel Procópio, Onida Maria Pinheiro, Priscila da Rocha Rezende, Tereza Aparecida Muniz Batista, Luiza Miguel da Silva Lima, Marilene Saldanha de Souza Jesus e Osório Marques.</p>



<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp "><center><span style="background-color: white; color: #bbbbbb; font-family: Verdana, Geneva, sans-serif; font-size: 10px; text-align: center;">-----TEXTO CONTINUA APÓS A PUBLICIDADE------</span>
<div  class="paszone_container paszone-container-219 _phone_portrait  " id="paszonecont_219" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 _phone_portrait" id="219" style="overflow:hidden; width:330px; height:250px;  "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-18191 "   duration="5000" bid="18191" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTgxOTE=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/12/gif-portal-luxury2.gif?pas=5405787032001080630" alt="Chic fixo" border="0"  /></a></div></div></div></div>
</br>
<div  class="paszone_container paszone-container-220 _phone_portrait  " id="paszonecont_220" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 _phone_portrait" id="220" style="overflow:hidden; width:330px; height:250px;  "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-16686 "   duration="5000" bid="16686" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTY2ODY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/01/portal-de-americana_350x250px.png?pas=10428134212001080630" alt="Arbix" border="0"  /></a></div></div></div></div> </center>
</br></div><p>Caso não haja interesse ou condições financeiras por parte dos familiares ou responsáveis, os restos mortais serão transferidos para o ossuário público. A administração do campo santo solicita também o comparecimento de familiares das pessoas sepultadas nas quadras 3 e 4 para recadastramento. O Cemitério Municipal de Nova Odessa está localizado na Rua Anchieta, 40 – Centro. Informações: (19)&nbsp;3476-6483.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "><center><div  class="paszone_container paszone-container-600 _phone_portrait  " id="paszonecont_600" style="overflow:hidden; max-width:330px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 _phone_portrait" id="600" style="overflow:hidden; width:330px; height:330px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate888579674 proadszoneholder-600" style="" ><div class="pasli pasli-18213 "   duration="5000" bid="18213" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTgyMTM=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/12/IMG-20191218-WA0113.jpg?pas=13409714592001080630" alt="Unicesumar" border="0"  /></a></div><div class="pasli pasli-3279 "   duration="5000" bid="3279" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MzI3OQ==&amp;pasZONE=NjAw" target="_blank" rel="nofollow"><img src="https://portaldeamericana.com/wp-content/uploads/2018/03/mineiro.jpg?pas=5619428682001080630" alt="Mineiro neutro" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate888579674 = $(".wppasrotate888579674").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate888579674").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate888579674").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate888579674.setPause($($slideElement).attr("duration"));},});});});</script>
</br>

</br> 

</br>


</br>
Quer divulgar sua empresa no Portal de Americana? <a href="https://portaldeamericana.com/anuncie">Clique aqui e saiba mais!</a></center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartilhe</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cemit%C3%A9rio+convoca+familiares+para+regulariza%C3%A7%C3%A3o+de+sepulturas+tempor%C3%A1rias&url=https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F&via=portalamericana"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/&amp;media=https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cemit%C3%A9rio+convoca+familiares+para+regulariza%C3%A7%C3%A3o+de+sepulturas+tempor%C3%A1rias%20-%20https%3A%2F%2Fportaldeamericana.com%2F2020%2Fcemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/" data-text="Cemitério convoca familiares para regularização de sepulturas temporárias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação, Americana-SP"></span><meta itemprop="datePublished" content="2020-01-07T15:12:58+00:00"><meta itemprop="dateModified" content="2020-01-07T15:13:01-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldeamericana.com/2020/cemiterio-convoca-familiares-para-regularizacao-de-sepulturas-temporarias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png"></span><meta itemprop="name" content="Portal de Americana"></span><meta itemprop="headline " content="Cemitério convoca familiares para regularização de sepulturas temporárias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldeamericana.com/wp-content/uploads/2020/01/cemitério.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_5e1576f701203 = new tdBlock();
block_td_uid_5_5e1576f701203.id = "td_uid_5_5e1576f701203";
block_td_uid_5_5e1576f701203.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5e1576f701203_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1576f701203_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18593,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_5_5e1576f701203.td_column_number = "3";
block_td_uid_5_5e1576f701203.block_type = "td_block_related_posts";
block_td_uid_5_5e1576f701203.post_count = "3";
block_td_uid_5_5e1576f701203.found_posts = "2170";
block_td_uid_5_5e1576f701203.header_color = "";
block_td_uid_5_5e1576f701203.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1576f701203.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_5_5e1576f701203);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5e1576f701203_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1576f701203" ><h4 class="td-related-title"><a id="td_uid_6_5e1576f7055b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e1576f701203" href="#">Notícias Semelhantes</a><a id="td_uid_7_5e1576f705604" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e1576f701203" href="#">Mais do mesmo autor</a></h4><div id=td_uid_5_5e1576f701203 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://portaldeamericana.com/2019/operacao-apreende-motos-na-av-brasil/" rel="bookmark" title="Operação apreende motos na Av. Brasil"><img width="238" height="178" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-238x178.jpg" srcset="https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-238x178.jpg 238w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-300x225.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-768x576.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-560x420.jpg 560w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-80x60.jpg 80w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-100x75.jpg 100w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-640x480.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274-681x511.jpg 681w, https://portaldeamericana.com/wp-content/uploads/2019/12/FB_IMG_1577218511274.jpg 960w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Operação apreende motos na Av. Brasil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2019/operacao-apreende-motos-na-av-brasil/" rel="bookmark" title="Operação apreende motos na Av. Brasil">Operação apreende motos na Av. Brasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://portaldeamericana.com/2019/lojas-nao-sao-obrigadas-a-trocarem-produtos/" rel="bookmark" title="Lojas não são obrigadas a trocarem produtos"><img width="238" height="178" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2019/12/COMERCIO-238x178.jpg" srcset="https://portaldeamericana.com/wp-content/uploads/2019/12/COMERCIO-238x178.jpg 238w, https://portaldeamericana.com/wp-content/uploads/2019/12/COMERCIO-80x60.jpg 80w, https://portaldeamericana.com/wp-content/uploads/2019/12/COMERCIO-100x75.jpg 100w, https://portaldeamericana.com/wp-content/uploads/2019/12/COMERCIO-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lojas não são obrigadas a trocarem produtos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2019/lojas-nao-sao-obrigadas-a-trocarem-produtos/" rel="bookmark" title="Lojas não são obrigadas a trocarem produtos">Lojas não são obrigadas a trocarem produtos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://portaldeamericana.com/2019/tivoli-shopping-funciona-em-horario-especial-para-o-natal/" rel="bookmark" title="Tivoli Shopping  funciona em horário especial para o Natal"><img width="238" height="178" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2019/08/Tivolishoppingw-238x178.jpg" srcset="https://portaldeamericana.com/wp-content/uploads/2019/08/Tivolishoppingw-238x178.jpg 238w, https://portaldeamericana.com/wp-content/uploads/2019/08/Tivolishoppingw-80x60.jpg 80w, https://portaldeamericana.com/wp-content/uploads/2019/08/Tivolishoppingw-100x75.jpg 100w, https://portaldeamericana.com/wp-content/uploads/2019/08/Tivolishoppingw-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tivoli Shopping  funciona em horário especial para o Natal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2019/tivoli-shopping-funciona-em-horario-especial-para-o-natal/" rel="bookmark" title="Tivoli Shopping  funciona em horário especial para o Natal">Tivoli Shopping  funciona em horário especial para o Natal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1576f701203" data-td_block_id="td_uid_5_5e1576f701203"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1576f701203" data-td_block_id="td_uid_5_5e1576f701203"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-p "><span class="td-adspot-title">PUBLICIDADE</span><div  class="paszone_container paszone-container-219 _phone_portrait  " id="paszonecont_219" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 _phone_portrait" id="219" style="overflow:hidden; width:330px; height:250px;  "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-18191 "   duration="5000" bid="18191" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTgxOTE=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/12/gif-portal-luxury2.gif?pas=8602151322001080630" alt="Chic fixo" border="0"  /></a></div></div></div></div>
</br>
<div  class="paszone_container paszone-container-220 _phone_portrait  " id="paszonecont_220" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 _phone_portrait" id="220" style="overflow:hidden; width:330px; height:250px;  "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-16686 "   duration="5000" bid="16686" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTY2ODY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/01/portal-de-americana_350x250px.png?pas=20152162262001080630" alt="Arbix" border="0"  /></a></div></div></div></div>
</br>
<div  class="paszone_container paszone-container-600 _phone_portrait  " id="paszonecont_600" style="overflow:hidden; max-width:330px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 _phone_portrait" id="600" style="overflow:hidden; width:330px; height:330px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1215715070 proadszoneholder-600" style="" ><div class="pasli pasli-18213 "   duration="5000" bid="18213" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTgyMTM=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/12/IMG-20191218-WA0113.jpg?pas=18005397612001080630" alt="Unicesumar" border="0"  /></a></div><div class="pasli pasli-3279 "   duration="5000" bid="3279" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MzI3OQ==&amp;pasZONE=NjAw" target="_blank" rel="nofollow"><img src="https://portaldeamericana.com/wp-content/uploads/2018/03/mineiro.jpg?pas=8620498902001080630" alt="Mineiro neutro" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1215715070 = $(".wppasrotate1215715070").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1215715070").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1215715070").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1215715070.setPause($($slideElement).attr("duration"));},});});});</script>
</br>

</br>

</br> </div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">PUBLICIDADE</span><center><a href="https://pafarolab.com.br/"><img class="aligncenter size-full wp-image-1057" src="https://portaldeamericana.com/wp-content/uploads/2019/11/Portal-de-Americana-350x125-px.gif?pas=425393701911251534" alt="" width="330" height="125" /></a></center>
</br>
<div  class="paszone_container paszone-container-672 _phone_portrait  " id="paszonecont_672" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-672 _phone_portrait" id="672" style="overflow:hidden; width:330px; height:125px;  "><div class="wppasrotate   proadszoneholder-672" style="" ><div class="pasli pasli-17200 "   duration="5000" bid="17200" aid="672"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTcyMDA=&amp;pasZONE=Njcy" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/09/Banner-Promocao-Mensalidade-Portal-de-Americana-Animado.gif?pas=3905970342001080630" alt="Intensivos Americana" border="0"  /></a></div></div></div></div>
</BR>

</br>

<br>

</br>
<div  class="paszone_container paszone-container-183 _phone_portrait  " id="paszonecont_183" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-183 _phone_portrait" id="183" style="overflow:hidden; width:330px; height:250px;  "><div class="wppasrotate   proadszoneholder-183" style="" ><div class="pasli pasli-17828 "   duration="3000" bid="17828" aid="183"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTc4Mjg=&amp;pasZONE=MTgz" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2019/11/anuncio-prato-executivo-alt2.gif?pas=1179413452001080630" alt="Estação Valentina" border="0"  /></a></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5e1576f71d7da_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e1576f71d7da" ><script>var block_td_uid_10_5e1576f71d7da = new tdBlock();
block_td_uid_10_5e1576f71d7da.id = "td_uid_10_5e1576f71d7da";
block_td_uid_10_5e1576f71d7da.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"OUTRAS NOT\u00cdCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5e1576f71d7da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e1576f71d7da_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e1576f71d7da.td_column_number = "1";
block_td_uid_10_5e1576f71d7da.block_type = "td_block_7";
block_td_uid_10_5e1576f71d7da.post_count = "3";
block_td_uid_10_5e1576f71d7da.found_posts = "11";
block_td_uid_10_5e1576f71d7da.header_color = "#";
block_td_uid_10_5e1576f71d7da.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e1576f71d7da.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5e1576f71d7da);
</script><h4 class="block-title"><span>OUTRAS NOTÍCIAS</span></h4><div id=td_uid_10_5e1576f71d7da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://portaldeamericana.com/2020/ataque-dos-eua-impactara-no-preco-dos-combustiveis-diz-bolsonaro/" rel="bookmark" title="Ataque dos EUA impactará no preço dos combustíveis, diz Bolsonaro"><img width="100" height="75" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2019/12/Bolsonaro-mensagem-100x75.jpg" srcset="https://portaldeamericana.com/wp-content/uploads/2019/12/Bolsonaro-mensagem-100x75.jpg 100w, https://portaldeamericana.com/wp-content/uploads/2019/12/Bolsonaro-mensagem-80x60.jpg 80w, https://portaldeamericana.com/wp-content/uploads/2019/12/Bolsonaro-mensagem-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2019/12/Bolsonaro-mensagem-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ataque dos EUA impactará no preço dos combustíveis, diz Bolsonaro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2020/ataque-dos-eua-impactara-no-preco-dos-combustiveis-diz-bolsonaro/" rel="bookmark" title="Ataque dos EUA impactará no preço dos combustíveis, diz Bolsonaro">Ataque dos EUA impactará no preço dos combustíveis, diz Bolsonaro</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T11:28:03+00:00" >3 de janeiro de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://portaldeamericana.com/2020/investimento-em-imovel-comercial-e-oportunidade-para-2020/" rel="bookmark" title="Investimento em imóvel comercial é oportunidade para 2020"><img width="100" height="75" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-19-at-14.14.05-100x75.jpeg" srcset="https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-19-at-14.14.05-100x75.jpeg 100w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-19-at-14.14.05-80x60.jpeg 80w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-19-at-14.14.05-180x135.jpeg 180w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-19-at-14.14.05-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Investimento em imóvel comercial é oportunidade para 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2020/investimento-em-imovel-comercial-e-oportunidade-para-2020/" rel="bookmark" title="Investimento em imóvel comercial é oportunidade para 2020">Investimento em imóvel comercial é oportunidade para 2020</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T01:51:00+00:00" >3 de janeiro de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://portaldeamericana.com/2020/escola-em-americana-abre-as-inscricoes-para-nova-turma-do-curso-de-socorrista-e-resgatista-aph/" rel="bookmark" title="Escola em Americana abre as inscrições para nova turma do Curso de Socorrista e Resgatista &#8211; APH"><img width="100" height="75" class="entry-thumb" src="https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-11.07.11-100x75.jpeg" srcset="https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-11.07.11-100x75.jpeg 100w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-11.07.11-80x60.jpeg 80w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-11.07.11-180x135.jpeg 180w, https://portaldeamericana.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-11.07.11-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escola em Americana abre as inscrições para nova turma do Curso de Socorrista e Resgatista &#8211; APH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://portaldeamericana.com/2020/escola-em-americana-abre-as-inscricoes-para-nova-turma-do-curso-de-socorrista-e-resgatista-aph/" rel="bookmark" title="Escola em Americana abre as inscrições para nova turma do Curso de Socorrista e Resgatista &#8211; APH">Escola em Americana abre as inscrições para nova turma do Curso...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T20:06:10+00:00" >6 de janeiro de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-topo-container"><ul id="menu-topo-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-397"><a href="https://portaldeamericana.com/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-398"><a href="https://portaldeamericana.com/anuncie/">ANUNCIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-399"><a href="https://portaldeamericana.com/expediente/">EXPEDIENTE</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Portal de Americana - Notícias de Americana e regiao                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5e1576f724277
    -->

    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/portalamericana"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/css/wppas.min.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/portaldeamericana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/jquery.bxslider.min.pas.js?ver=4.6.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Americana,Brasil","api_location":"Americana","api_language":"pt","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[21.9,71.5],"today_humidity":94,"today_wind_speed":[3.1,1.9],"today_min":[21,69.8],"today_max":[23.3,74],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1578582000,"day_temp":[27,81],"day_name":"qui","owm_day_index":1},{"timestamp":1578668400,"day_temp":[28,82],"day_name":"sex","owm_day_index":2},{"timestamp":1578754800,"day_temp":[31,87],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1578841200,"day_temp":[25,77],"day_name":"dom","owm_day_index":4},{"timestamp":1578927600,"day_temp":[23,73],"day_name":"seg","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldeamericana.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldeamericana.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>