<!DOCTYPE html>
<html lang="pt-BR">
<head>

	<meta name="google-site-verification" content="J7LsSqCMWPneBf9uGswYBcCVdldungGhyCWracnRGB4" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57634487-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57634487-2');
</script>

    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://portaldeamericana.com/xmlrpc.php">

	<script type="application/javascript">var ajaxurl = "https://portaldeamericana.com/wp-admin/admin-ajax.php"</script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Americana bate recorde e registra 38 novos resultados positivos de Covid-19 - Portal de Americana</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Americana bate recorde e registra 38 novos resultados positivos de Covid-19 - Portal de Americana" />
	<meta property="og:description" content="A Vigilância Epidemiológica de Americana informou nesta quarta-feira (17) o registro de 38 novos resultados positivos de Covid-19. Desse total, 36 realizaram exames PCR, sendo que 26 estão em isolamento domiciliar, cinco já estão curados, cinco estão internados em hospitais particulares; e duas pessoas realizaram testes rápidos em laboratórios particulares e estão em isolamento domiciliar. O boletim atualizado traz ainda 17 novos casos suspeitos de Covid-19, sendo que 16 estão em isolamento domiciliar e um está internado em hospital particular. O quadro geral da Covid-19 em Americana é o seguinte: 258 casos positivos, sendo 15 óbitos, nove internados, 59 em [&hellip;]" />
	<meta property="og:url" content="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/" />
	<meta property="og:site_name" content="Portal de Americana" />
	<meta property="article:publisher" content="https://www.facebook.com/portalamericana/" />
	<meta property="article:published_time" content="2020-06-17T22:09:27+00:00" />
	<meta property="article:modified_time" content="2020-06-17T22:15:33+00:00" />
	<meta property="og:image" content="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1592432113305.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portaldeamericana.com/#organization","name":"Portal de Americana","url":"https://portaldeamericana.com/","sameAs":["https://www.facebook.com/portalamericana/"],"logo":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#logo","inLanguage":"pt-BR","url":"https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png","width":3001,"height":629,"caption":"Portal de Americana"},"image":{"@id":"https://portaldeamericana.com/#logo"}},{"@type":"WebSite","@id":"https://portaldeamericana.com/#website","url":"https://portaldeamericana.com/","name":"Portal de Americana","description":"Not\u00edcias de Americana e regi\u00e3o","publisher":{"@id":"https://portaldeamericana.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://portaldeamericana.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#primaryimage","inLanguage":"pt-BR","url":"https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira.jpg","width":900,"height":600,"caption":"Foto: Will Moreira"},{"@type":"WebPage","@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#webpage","url":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/","name":"Americana bate recorde e registra 38 novos resultados positivos de Covid-19 - Portal de Americana","isPartOf":{"@id":"https://portaldeamericana.com/#website"},"primaryImageOfPage":{"@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#primaryimage"},"datePublished":"2020-06-17T22:09:27+00:00","dateModified":"2020-06-17T22:15:33+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/"]}]},{"@type":"Article","@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#article","isPartOf":{"@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#webpage"},"author":{"@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8"},"headline":"Americana bate recorde e registra 38 novos resultados positivos de Covid-19","datePublished":"2020-06-17T22:09:27+00:00","dateModified":"2020-06-17T22:15:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#webpage"},"publisher":{"@id":"https://portaldeamericana.com/#organization"},"image":{"@id":"https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/#primaryimage"},"articleSection":"Cotidiano","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8","name":"Reda\u00e7\u00e3o, Americana-SP","image":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o, Americana-SP"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal de Americana &raquo;" href="https://portaldeamericana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo;" href="https://portaldeamericana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo; Americana bate recorde e registra 38 novos resultados positivos de Covid-19" href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldeamericana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawsome-css-css'  href='https://portaldeamericana.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://portaldeamericana.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://portaldeamericana.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://portaldeamericana.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://portaldeamericana.com/wp-content/themes/the-next-mag/css/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-tnm_option-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A300%2C400%2C500%2C700%2C900%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1591619512' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/css/wppas.min.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1","coc":"1","fb_id":"portalamericana","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"3","min":"2","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/portaldeamericana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://portaldeamericana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldeamericana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldeamericana.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://portaldeamericana.com/?p=23373' />
<link rel="alternate" type="application/json+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Rubik,Arial, Helvetica, sans-serif;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Rubik,Arial, Helvetica, sans-serif;}.header-main{padding-top:40px;padding-bottom:40px;}.page-coming-soon .background-img>.background-img{background-image:url('https://thenextmag.bk-ninja.com/default/wp-content/uploads/2018/03/photo-1434494878577-86c23bcb06b9.jpg');}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/"
          },
          "headline": "Americana bate recorde e registra 38 novos resultados positivos de Covid-19",
          "image": [
            "https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira.jpg"
           ],
          "datePublished": "2020-06-17T19:09:27+00:00",
          "dateModified": "2020-06-17T19:15:33-03:00",
          "author": {
            "@type": "Person",
            "name": "Redação, Americana-SP"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Portal de Americana",
            "logo": {
              "@type": "ImageObject",
              "url": "https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body data-rsssl=1 class="post-template-default single single-post postid-23373 single-format-standard header-1">
		
<!– Banner topo–>.
	<center><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://portaldeamericana.com/?wpproadszoneid=212" width="728" height="90" scrolling="no"></iframe></center>
	<meta charset="UTF-8" />

    <div class="site-wrapper">
        <header class="site-header">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
    			<div class="col-xs-3">
                            				<div class="header-social">
        					<ul class="social-list social-list--lg list-horizontal">
        						<li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
        					</ul>
        				</div>
        
                     
    			</div>
    			<div class="col-xs-6">
    				<div class="header-logo text-center">
    					<a href="https://portaldeamericana.com">
    						<!-- logo open -->
                                                            <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo" width="200px"/>
                                                        <!-- logo close -->
    					</a>
    				</div>
    			</div>
                <div class="col-xs-3 text-right">
                                </div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://portaldeamericana.com">
                                            
                        <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder">
    	<div class="container">
    		<div class="navigation-bar__inner">
                                            			<div class="navigation-bar__section hidden-xs hidden-sm">
        				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a>
        			</div>
                                        			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
    				<div id="main-menu" class="menu-menu-novo-2020-container"><ul id="menu-menu-novo-2020" class="navigation navigation--main navigation--inline"><li id="menu-item-13588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li id="menu-item-13585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585 menu-item-cat-12"><a href="https://portaldeamericana.com/category/noticias/">Notícias</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-13586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586 menu-item-cat-4"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 menu-item-cat-6"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li id="menu-item-13567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567 menu-item-cat-38"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li id="menu-item-13565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565 menu-item-cat-5"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-13566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566 menu-item-cat-11"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570 menu-item-cat-13"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 menu-item-cat-39"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574 menu-item-cat-40"><a href="https://portaldeamericana.com/category/entretenimento/boasnoticias/">Boas notícias</a></li>
	<li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 menu-item-cat-8"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 menu-item-cat-41"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li id="menu-item-13573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 menu-item-cat-3"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575 menu-item-cat-22"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-item-cat-29"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-item-cat-9"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 menu-item-cat-26"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 menu-item-cat-17"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-13581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 menu-item-cat-7"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li id="menu-item-13584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li id="menu-item-13583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-13582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>    			</div>
    			
    			<div class="navigation-bar__section lwa lwa-template-modal">
                        				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
    		</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://portaldeamericana.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-23373 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-4 post__cat cat-theme" href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a>								<h1 class="entry-title">Americana bate recorde e registra 38 novos resultados positivos de Covid-19</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='Redação, Americana-SP' src='https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' />By <a class="entry-author__name" title="Posts by Redação, Americana-SP" rel="author" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a>    </span>
    <time class="time published" datetime="2020-06-17T19:09:27+00:00" title="junho 17, 2020 at 7:09 pm"><i class="mdicon mdicon-schedule"></i>9 minutos ago</time></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Compartilhe</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F&amp;text=Americana%20bate%20recorde%20e%20registra%2038%20novos%20resultados%20positivos%20de%20Covid-19','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F&amp;text=Americana%20bate%20recorde%20e%20registra%2038%20novos%20resultados%20positivos%20de%20Covid-19"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-800x400.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-400x200.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-600x300.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><div class="single-entry-thumb-caption"><span>Foto: Will Moreira</span></div></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <center><div  class="paszone_container paszone-container-2427 _phone_portrait  " id="paszonecont_2427" style="overflow:hidden; max-width:330px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2427 _phone_portrait" id="2427" style="overflow:hidden; max-width:330px; max-height:250px;  "><div class="wppasrotate   proadszoneholder-2427" style="" ><div class="pasli pasli-21137 "   duration="5000" bid="21137" aid="2427"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjExMzc=&amp;pasZONE=MjQyNw==" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/05/Americana_350x250.jpg?pas=16917236392006172218" alt="Tivoli drive" border="0"  /></a></div></div></div></div>
</br></center><p>A Vigilância Epidemiológica de Americana informou nesta quarta-feira (17) o registro de 38 novos resultados positivos de Covid-19. Desse total, 36 realizaram exames PCR, sendo que 26 estão em isolamento domiciliar, cinco já estão curados, cinco estão internados em hospitais particulares; e duas pessoas realizaram testes rápidos em laboratórios particulares e estão em isolamento domiciliar.</p>
<p>O boletim atualizado traz ainda 17 novos casos suspeitos de Covid-19, sendo que 16 estão em isolamento domiciliar e um está internado em hospital particular.</p>
<p>O quadro geral da Covid-19 em Americana é o seguinte: 258 casos positivos, sendo 15 óbitos, nove internados, 59 em isolamento domiciliar e 175 curados; 117 casos suspeitos aguardam resultados de exames, sendo 14 internados em hospitais e 103 em isolamento domiciliar. Além disso, o município contabiliza agora 714 casos que eram considerados suspeitos, mas que já foram descartados pelo resultado de exame negativo.</p>
							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-4 entry-cat cat-theme" href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Compartilhe</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F&amp;text=Americana%20bate%20recorde%20e%20registra%2038%20novos%20resultados%20positivos%20de%20Covid-19','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F&amp;text=Americana%20bate%20recorde%20e%20registra%2038%20novos%20resultados%20positivos%20de%20Covid-19"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Famericana-registra-38-novos-resultados-positivos-de-covid-19%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                                        <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Chico Sardelli anuncia R$ 150 mil para a saúde de Americana</h3></div></div></div><a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/">Chico Sardelli anuncia R$ 150 mil para a saúde de Americana</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2020-06-17T18:34:22+00:00" title="junho 17, 2020 at 6:34 pm"><i class="mdicon mdicon-schedule"></i>45 minutos ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/"><img width="180" height="108" src="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg 1170w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-300x179.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-1024x613.jpg 1024w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-768x459.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-702x420.jpg 702w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-640x383.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-681x407.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/">OMS anuncia nova suspensão de testes com hidroxicloroquina</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2020-06-17T18:08:34+00:00" title="junho 17, 2020 at 6:08 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/pedreiro-de-57-anos-morre-com-coronavirus-em-santa-barbara/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/pedreiro-de-57-anos-morre-com-coronavirus-em-santa-barbara/">Pedreiro de 57 anos morre com coronavírus em Santa Bárbara</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2020-06-17T17:50:57+00:00" title="junho 17, 2020 at 5:50 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/pedreiro-de-57-anos-morre-com-coronavirus-em-santa-barbara/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/nova-odessa-confirma-oitava-morte-por-covid-19/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal-Nova-Odessa-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal-Nova-Odessa-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal-Nova-Odessa-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal-Nova-Odessa-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal-Nova-Odessa-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/nova-odessa-confirma-oitava-morte-por-covid-19/">Nova Odessa confirma oitava morte por Covid-19</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2020-06-17T16:43:41+00:00" title="junho 17, 2020 at 4:43 pm"><i class="mdicon mdicon-schedule"></i>3 horas ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/nova-odessa-confirma-oitava-morte-por-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                            <p class="nocomments">Comments are closed.</p>
                </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://portaldeamericana.com/category/noticias/cotidiano/" class="cat-4 cat-theme">Cotidiano</a></h4></div><div class="posts-list"><div class="posts-list list-space-xl"><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/rodaben-viabiliza-duplicacao-da-avenida-nicolau-joao-abdalla/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1592407087763-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1592407087763-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1592407087763-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1592407087763-600x450.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/rodaben-viabiliza-duplicacao-da-avenida-nicolau-joao-abdalla/">Rodaben viabiliza duplicação da Avenida Nicolau João Abdalla</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T12:18:52+00:00" title="junho 17, 2020 at 12:18 pm"><i class="mdicon mdicon-schedule"></i>7 horas ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/rodaben-viabiliza-duplicacao-da-avenida-nicolau-joao-abdalla/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/mulher-de-64-anos-morre-com-coronavirus-em-americana/"><img width="400" height="217" src="https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1.png" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1.png 900w, https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1-300x163.png 300w, https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1-768x416.png 768w, https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1-775x420.png 775w, https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1-640x347.png 640w, https://portaldeamericana.com/wp-content/uploads/2020/04/URGENTE-CORONA-1-681x369.png 681w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/mulher-de-64-anos-morre-com-coronavirus-em-americana/">Mulher de 64 anos morre com coronavírus em Americana</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T11:11:35+00:00" title="junho 17, 2020 at 11:11 am"><i class="mdicon mdicon-schedule"></i>8 horas ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/mulher-de-64-anos-morre-com-coronavirus-em-americana/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/santa-barbara-confirma-7a-morte-por-coronavirus/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2020/06/50010027197_e80330f7f5_c-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/50010027197_e80330f7f5_c-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/50010027197_e80330f7f5_c-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/50010027197_e80330f7f5_c-600x450.jpg 600w, https://portaldeamericana.com/wp-content/uploads/2020/06/50010027197_e80330f7f5_c-800x600.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/santa-barbara-confirma-7a-morte-por-coronavirus/">Santa Bárbara confirma 7ª morte por coronavírus</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-16T21:51:10+00:00" title="junho 16, 2020 at 9:51 pm"><i class="mdicon mdicon-schedule"></i>21 horas ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/santa-barbara-confirma-7a-morte-por-coronavirus/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/mais-de-70-dos-leitores-do-portal-tomariam-a-vacina-contra-o-coronavirus/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2020/06/nurse-4967171_1280-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/nurse-4967171_1280-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/nurse-4967171_1280-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/nurse-4967171_1280-600x450.jpg 600w, https://portaldeamericana.com/wp-content/uploads/2020/06/nurse-4967171_1280-800x600.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/mais-de-70-dos-leitores-do-portal-tomariam-a-vacina-contra-o-coronavirus/">Mais de 70% dos leitores do Portal tomariam a vacina contra o coronavírus</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-16T21:33:08+00:00" title="junho 16, 2020 at 9:33 pm"><i class="mdicon mdicon-schedule"></i>22 horas ago</time><span><a title="0 Comments" href="https://portaldeamericana.com/mais-de-70-dos-leitores-do-portal-tomariam-a-vacina-contra-o-coronavirus/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div></div></div><nav class="mnmd-pagination text-center"><a href="https://portaldeamericana.com/category/noticias/cotidiano/" class="btn btn-default">View all Cotidiano<i class="mdicon mdicon-arrow_forward mdicon--last"></i></a></nav></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="pro_ads_custom_widgets-2" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-219 _phone_portrait  " id="paszonecont_219" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 _phone_portrait" id="219" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-22713 "   duration="5000" bid="22713" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjI3MTM=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1591076302722.gif?pas=19120411292006172218" alt="Chic &#038; Elegante retomada" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-3" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-220 _phone_portrait  " id="paszonecont_220" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 _phone_portrait" id="220" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-22716 "   duration="5000" bid="22716" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjI3MTY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1591077025836.gif?pas=2014072692006172218" alt="Acabou a ração" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-4" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-600 _phone_portrait  " id="paszonecont_600" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 _phone_portrait" id="600" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-600" style="" ><div class="pasli pasli-19850 "   duration="3000" bid="19850" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTk4NTA=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/04/wp-1585782224670.jpg?pas=16414622932006172218" alt="Esxcelencia" border="0"  /></a></div></div></div></div></div><div id="bk_widget_posts_list-1" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading has-block-heading-line-around"><h4 class="widget__title-text">Posts <span>Recentes</span></h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/">Americana bate recorde e registra 38 novos resultados positivos de Covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T19:09:27+00:00" title="junho 17, 2020 at 7:09 pm"><i class="mdicon mdicon-schedule"></i>9 minutos ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/">Chico Sardelli anuncia R$ 150 mil para a saúde de Americana</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T18:34:22+00:00" title="junho 17, 2020 at 6:34 pm"><i class="mdicon mdicon-schedule"></i>45 minutos ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/"><img width="180" height="108" src="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg 1170w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-300x179.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-1024x613.jpg 1024w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-768x459.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-702x420.jpg 702w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-640x383.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-681x407.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/">OMS anuncia nova suspensão de testes com hidroxicloroquina</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T18:08:34+00:00" title="junho 17, 2020 at 6:08 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/pedreiro-de-57-anos-morre-com-coronavirus-em-santa-barbara/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/Aparecido-vieira-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/pedreiro-de-57-anos-morre-com-coronavirus-em-santa-barbara/">Pedreiro de 57 anos morre com coronavírus em Santa Bárbara</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T17:50:57+00:00" title="junho 17, 2020 at 5:50 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4   site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://portaldeamericana.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo" width="200"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                <div class="site-footer__section-left">
                    Portal de Americana 2020 - WM Comunicação                </div>
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-topo-container"><ul id="menu-topo" class="navigation navigation--footer navigation--inline"><li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="https://portaldeamericana.com/contato/">CONTATO</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="https://portaldeamericana.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://portaldeamericana.com/expediente/">EXPEDIENTE</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header ">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm ">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://portaldeamericana.com">                    
                        <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-menu-novo-2020-container"><ul id="menu-menu-novo-2021" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585 menu-item-cat-12"><a href="https://portaldeamericana.com/category/noticias/">Notícias</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586 menu-item-cat-4"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 menu-item-cat-6"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567 menu-item-cat-38"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565 menu-item-cat-5"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566 menu-item-cat-11"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570 menu-item-cat-13"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 menu-item-cat-39"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574 menu-item-cat-40"><a href="https://portaldeamericana.com/category/entretenimento/boasnoticias/">Boas notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 menu-item-cat-8"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 menu-item-cat-41"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 menu-item-cat-3"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575 menu-item-cat-22"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-item-cat-29"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-item-cat-9"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 menu-item-cat-26"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 menu-item-cat-17"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 menu-item-cat-7"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://portaldeamericana.com">
				<!-- logo open -->
                                    <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-menu-novo-2020-container"><ul id="menu-menu-novo-2022" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585 menu-item-cat-12"><a href="https://portaldeamericana.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586 menu-item-cat-4"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 menu-item-cat-6"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567 menu-item-cat-38"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565 menu-item-cat-5"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566 menu-item-cat-11"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570 menu-item-cat-13"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 menu-item-cat-39"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574 menu-item-cat-40"><a href="https://portaldeamericana.com/category/entretenimento/boasnoticias/">Boas notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 menu-item-cat-8"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 menu-item-cat-41"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 menu-item-cat-3"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575 menu-item-cat-22"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-item-cat-29"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-item-cat-9"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 menu-item-cat-26"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 menu-item-cat-17"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 menu-item-cat-7"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul>
</li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="pro_ads_custom_widgets-5" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-219 _phone_portrait  " id="paszonecont_219" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 _phone_portrait" id="219" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-22713 "   duration="5000" bid="22713" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjI3MTM=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1591076302722.gif?pas=17057123182006172218" alt="Chic &#038; Elegante retomada" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-6" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-220 _phone_portrait  " id="paszonecont_220" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 _phone_portrait" id="220" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-22716 "   duration="5000" bid="22716" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjI3MTY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/06/wp-1591077025836.gif?pas=14950414012006172218" alt="Acabou a ração" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-7" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-600 _phone_portrait  " id="paszonecont_600" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 _phone_portrait" id="600" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-600" style="" ><div class="pasli pasli-19850 "   duration="3000" bid="19850" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MTk4NTA=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/04/wp-1585782224670.jpg?pas=7142897802006172218" alt="Esxcelencia" border="0"  /></a></div></div></div></div></div><div id="bk_widget_posts_list-24" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a mnmd-widget--box"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Notícias Populares</h4></div><div class="widget__inner"><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/Hospital-Municipal005Foto-Will-Moreira-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/americana-registra-38-novos-resultados-positivos-de-covid-19/">Americana bate recorde e registra 38 novos resultados positivos de Covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T19:09:27+00:00" title="junho 17, 2020 at 7:09 pm"><i class="mdicon mdicon-schedule"></i>9 minutos ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/06/20200617_183331-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/chico-sardelli-anuncia-r-150mil-para-a-saude-de-americana/">Chico Sardelli anuncia R$ 150 mil para a saúde de Americana</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T18:34:22+00:00" title="junho 17, 2020 at 6:34 pm"><i class="mdicon mdicon-schedule"></i>45 minutos ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/"><img width="180" height="108" src="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" srcset="https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil.jpg 1170w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-300x179.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-1024x613.jpg 1024w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-768x459.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-702x420.jpg 702w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-640x383.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2020/04/remedios_agencia_brasil-681x407.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/oms-anuncia-nova-suspensao-de-testes-com-hidroxicloroquina/">OMS anuncia nova suspensão de testes com hidroxicloroquina</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-06-17T18:08:34+00:00" title="junho 17, 2020 at 6:08 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time></div> 
                                    </div>
                			</article>
            </li></ol></div>    </div><!-- End Widget Module--></div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://portaldeamericana.com">
				<!-- logo open -->
                                    <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
					</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-menu-novo-2020-container"><ul id="menu-menu-novo-2023" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13588"><a href="https://www.portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585 menu-item-cat-12"><a href="https://portaldeamericana.com/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586 menu-item-cat-4"><a href="https://portaldeamericana.com/category/noticias/cotidiano/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 menu-item-cat-6"><a href="https://portaldeamericana.com/category/noticias/cotidiano/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567 menu-item-cat-38"><a href="https://portaldeamericana.com/category/noticias/cotidiano/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565 menu-item-cat-5"><a href="https://portaldeamericana.com/category/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566 menu-item-cat-11"><a href="https://portaldeamericana.com/category/noticias/cotidiano/esportes/">Esportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570 menu-item-cat-13"><a href="https://portaldeamericana.com/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 menu-item-cat-39"><a href="https://portaldeamericana.com/category/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574 menu-item-cat-40"><a href="https://portaldeamericana.com/category/entretenimento/boasnoticias/">Boas notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 menu-item-cat-8"><a href="https://portaldeamericana.com/category/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 menu-item-cat-41"><a href="https://portaldeamericana.com/category/entretenimento/dicas/">Dicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 menu-item-cat-3"><a href="https://portaldeamericana.com/category/entretenimento/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575 menu-item-cat-22"><a href="https://portaldeamericana.com/category/entretenimento/list/">List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-item-cat-29"><a href="https://portaldeamericana.com/category/entretenimento/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-item-cat-9"><a href="https://portaldeamericana.com/category/entretenimento/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 menu-item-cat-26"><a href="https://portaldeamericana.com/category/entretenimento/tv-famosos/">TV &#038; Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 menu-item-cat-17"><a href="https://portaldeamericana.com/category/entretenimento/variedades/">Variedades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 menu-item-cat-7"><a href="https://portaldeamericana.com/category/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul>
</li>
</ul></div>	</div>
    
        
        
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/portalamericana"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"598d649c0d"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>