<!DOCTYPE html>
<html lang="pt-BR">
<head>

	<meta name="google-site-verification" content="J7LsSqCMWPneBf9uGswYBcCVdldungGhyCWracnRGB4" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57634487-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57634487-2');
</script>
<center><a href="https://bit.ly/3mzo2Ro"><img class="aligncenter size-full wp-image-1057" src="https://portaldeamericana.com/wp-content/uploads/2020/12/vox90.png" alt="" width="970" height="250" /></a></center>
</br>    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://portaldeamericana.com/xmlrpc.php">

	<script type="application/javascript">var ajaxurl = "https://portaldeamericana.com/wp-admin/admin-ajax.php"</script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Filha de médica de Americana morre com covid-19 em Cancún - Portal de Americana</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Filha de médica de Americana morre com covid-19 em Cancún - Portal de Americana" />
	<meta property="og:description" content="Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família. Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19. Os três se recuperaram da infecção. A médica atua em pelo menos duas unidades de saúde de Americana.------ CONTINUA APÓS PUBLICIDADE ------&nbsp; Thais e o esposo, Luís Fernando Lopes Borim, eram mantenedores de uma escola na cidade de Amparo, onde também residiam. A morte foi confirmada pela página do Colégio [&hellip;]" />
	<meta property="og:url" content="https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/" />
	<meta property="og:site_name" content="Portal de Americana" />
	<meta property="article:publisher" content="https://www.facebook.com/portalamericana/" />
	<meta property="article:published_time" content="2021-01-26T15:39:46+00:00" />
	<meta property="article:modified_time" content="2021-01-26T15:43:18+00:00" />
	<meta property="og:image" content="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="764" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redação, Americana-SP">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portaldeamericana.com/#organization","name":"Portal de Americana","url":"https://portaldeamericana.com/","sameAs":["https://www.facebook.com/portalamericana/"],"logo":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#logo","inLanguage":"pt-BR","url":"https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png","width":3001,"height":629,"caption":"Portal de Americana"},"image":{"@id":"https://portaldeamericana.com/#logo"}},{"@type":"WebSite","@id":"https://portaldeamericana.com/#website","url":"https://portaldeamericana.com/","name":"Portal de Americana","description":"Not\u00edcias de Americana e regi\u00e3o","publisher":{"@id":"https://portaldeamericana.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://portaldeamericana.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#primaryimage","inLanguage":"pt-BR","url":"https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim.jpg","width":1080,"height":764},{"@type":"WebPage","@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#webpage","url":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/","name":"Filha de m\u00e9dica de Americana morre com covid-19 em Canc\u00fan - Portal de Americana","isPartOf":{"@id":"https://portaldeamericana.com/#website"},"primaryImageOfPage":{"@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#primaryimage"},"datePublished":"2021-01-26T15:39:46+00:00","dateModified":"2021-01-26T15:43:18+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/"]}]},{"@type":"Article","@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#article","isPartOf":{"@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#webpage"},"author":{"@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8"},"headline":"Filha de m\u00e9dica de Americana morre com covid-19 em Canc\u00fan","datePublished":"2021-01-26T15:39:46+00:00","dateModified":"2021-01-26T15:43:18+00:00","mainEntityOfPage":{"@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#webpage"},"publisher":{"@id":"https://portaldeamericana.com/#organization"},"image":{"@id":"https://portaldeamericana.com/loja-de-mesa-posta-e-almofadas-inaugura-neste-sabado-em-americana-2/#primaryimage"},"articleSection":"Cotidiano","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaldeamericana.com/#/schema/person/77a6dfd363443970f6273a69abcfcce8","name":"Reda\u00e7\u00e3o, Americana-SP","image":{"@type":"ImageObject","@id":"https://portaldeamericana.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o, Americana-SP"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="dc.title" content="Filha de médica de Americana morre com covid-19 em Cancún - Portal de Americana" />
<meta name="dc.description" content="Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família. Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19.&hellip;" />
<meta name="dc.relation" content="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/" />
<meta name="dc.source" content="https://portaldeamericana.com/" />
<meta name="dc.language" content="pt_BR" />
<meta name="description" content="Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família. Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19.&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/" />
<meta name="author" content="Redação, Americana-SP">
<meta property="og:url" content="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/" />
<meta property="og:site_name" content="Portal de Americana" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/portalamericana" />
<meta property="article:publisher" content="https://facebook.com/portalamericana" />
<meta property="article:section" content="Cotidiano" />
<meta property="og:title" content="Filha de médica de Americana morre com covid-19 em Cancún - Portal de Americana" />
<meta property="og:description" content="Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família. Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19.&hellip;" />
<meta property="og:image" content="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim.jpg" />
<meta property="og:image:secure_url" content="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="764" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Filha de médica de Americana morre com covid-19 em Cancún - Portal de Americana" />
<meta name="twitter:description" content="Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família. Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19.&hellip;" />
<meta name="twitter:image" content="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-1024x724.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal de Americana &raquo;" href="https://portaldeamericana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo;" href="https://portaldeamericana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal de Americana &raquo; Filha de médica de Americana morre com covid-19 em Cancún" href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldeamericana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://portaldeamericana.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://portaldeamericana.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://portaldeamericana.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://portaldeamericana.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://portaldeamericana.com/wp-content/themes/the-next-mag/css/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://portaldeamericana.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=32.0' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1611352437" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1611352437" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1611352437" /></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/css/wppas.min.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/portaldeamericana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.5.3' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/portaldeamericana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.5.3' id='wp_pro_add_js_functions-js'></script>
<link rel="https://api.w.org/" href="https://portaldeamericana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://portaldeamericana.com/wp-json/wp/v2/posts/42147" /><meta name="generator" content="WordPress 5.5.3" />
<link rel="alternate" type="application/json+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldeamericana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy-to-use drag and drop visual editor for WordPress."/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Rubik,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Rubik,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Rubik,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Rubik,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:40px;padding-bottom:40px;}.page-coming-soon .background-img>.background-img{background-image:url('http://thenextmag.bk-ninja.com/default/wp-content/uploads/2018/03/photo-1434494878577-86c23bcb06b9.jpg');}</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-57634487-2'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-57634487-2' , {'allow_display_features': false,});

</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/"
          },
          "headline": "Filha de médica de Americana morre com covid-19 em Cancún",
          "image": [
            "https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim.jpg"
           ],
          "datePublished": "2021-01-26T12:39:46+00:00",
          "dateModified": "2021-01-26T12:43:18-03:00",
          "author": {
            "@type": "Person",
            "name": "Redação, Americana-SP"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Portal de Americana",
            "logo": {
              "@type": "ImageObject",
              "url": "https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png"
            }
          },
          "description": ""
        }
        </script>
    	

</head>
<body class="post-template-default single single-post postid-42147 single-format-standard header-1 vcwb wpb-js-composer js-comp-ver-6.5.0 vc_responsive">


<meta charset="UTF-8" />

    <div class="site-wrapper">
        <header class="site-header">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
    			<div class="col-xs-3">
                            				<div class="header-social">
        					<ul class="social-list social-list--lg list-horizontal">
        						<li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
        					</ul>
        				</div>
        
                     
    			</div>
    			<div class="col-xs-6">
    				<div class="header-logo text-center">
    					<a href="https://portaldeamericana.com">
    						<!-- logo open -->
                                                            <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo" width="270px"/>
                                                        <!-- logo close -->
    					</a>
    				</div>
    			</div>
                <div class="col-xs-3 text-right">
                                </div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://portaldeamericana.com">
                                            
                        <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder">
    	<div class="container">
    		<div class="navigation-bar__inner">
                                            			<div class="navigation-bar__section hidden-xs hidden-sm">
        				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a>
        			</div>
                                        			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
    				<div id="main-menu" class="menu-menu-nov-2020-container"><ul id="menu-menu-nov-2020" class="navigation navigation--main navigation--inline"><li id="menu-item-26213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26213"><a href="https://portaldeamericana.com">Home</a></li>
<li id="menu-item-26214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26214 menu-item-cat-4"><a href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26215 menu-item-cat-5"><a href="https://portaldeamericana.com/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26216 menu-item-cat-17"><a href="https://portaldeamericana.com/entretenimento/variedades/">Variedades</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-26217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26217 menu-item-cat-39"><a href="https://portaldeamericana.com/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-26218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26218 menu-item-cat-7"><a href="https://portaldeamericana.com/empregos/">Empregos</a></li>
<li id="menu-item-27861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27861"><a href="https://portaldeamericana.com/servicos-publicos-e-essenciais-em-americana/">Serviços</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li id="menu-item-27865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27865"><a href="https://portaldeamericana.com/feiras-livres-em-americana/">Feiras livres</a></li>
	<li id="menu-item-27862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27862"><a href="https://portaldeamericana.com/coleta-de-lixo-em-americana/">Coleta de lixo</a></li>
	<li id="menu-item-27863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27863"><a href="https://portaldeamericana.com/telefones-uteis-de-americana/">Telefones úteis</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26219"><a href="https://portaldeamericana.com/anuncie/">Anuncie</a></li>
<li id="menu-item-26220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26220"><a href="https://portaldeamericana.com/contato/">Contato</a></li>
</ul></div>    			</div>
    			
    			<div class="navigation-bar__section lwa lwa-template-modal">
                        				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
    		</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://portaldeamericana.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-42147 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-4 post__cat cat-theme" href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a>								<h1 class="entry-title">Filha de médica de Americana morre com covid-19 em Cancún</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='Redação, Americana-SP' src='https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/497adcc8be6b0c46d667ef50ef912f7c?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>Por <a class="entry-author__name" title="Posts by Redação, Americana-SP" rel="author" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a>    </span>
    <time class="time published" datetime="2021-01-26T12:39:46+00:00" title="janeiro 26, 2021 at 12:39 pm"><i class="mdicon mdicon-schedule"></i>1 hora atrás</time></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Compartilhe</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F&amp;text=Filha%20de%20médica%20de%20Americana%20morre%20com%20covid-19%20em%20Cancún','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F&amp;text=Filha%20de%20médica%20de%20Americana%20morre%20com%20covid-19%20em%20Cancún"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comentários"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-800x400.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-400x200.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-600x300.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <center><div  class="paszone_container paszone-container-2427   " id="paszonecont_2427" style="overflow:hidden; max-width:640px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2427 " id="2427" style="overflow:hidden; max-width:640px; max-height:83px;  "><div class="wppasrotate   proadszoneholder-2427" style="" ><div class="pasli pasli-27422 "   duration="5000" bid="27422" aid="2427"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=Mjc0MjI=&amp;pasZONE=MjQyNw==" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2021/01/Portal-Americana_640x80.png?pas=11325749162101261648" alt="Tivoli Janeiro" border="0"  /></a></div></div></div></div>
</br></center><p>Morreu nesta segunda-feira(25), no México, vítima do coronavírus, Thais Abdelnur Borim, filha da médica de Americana, Cristina Poliselli. A educadora passava férias em uma ilha de Cancún com a família.</p>
<p>Cristina juntamente com a filha mais velha e casal de irmãos gêmeos mais novos também foram contaminados com a cóvid-19. Os três se recuperaram da infecção. A médica atua em pelo menos duas unidades de saúde de Americana.</p><div class="UQH5isht" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><span style="font-size: x-small;">------ CONTINUA APÓS PUBLICIDADE ------&nbsp;</span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9104883176658159"
     data-ad-slot="6441151629"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Thais e o esposo, Luís Fernando Lopes Borim, eram mantenedores de uma escola na cidade de Amparo, onde também residiam. A morte foi confirmada pela página do Colégio Villa Lobos Amparo.</p>
<p>&#8220;Trazemos a triste notícia do falecimento de nossa mantenedora e amiga Thaís Abdelnur Borim. Nosso mantenedor, Luís Fernando Lopes Borim, esposo e parceiro da Thaís, precisa de força e paz para enfrentar esse momento de grande dor. Ele deseja permanecer com a família e em silêncio. Respeitemos esse desejo, evitando por ora mensagens diretas, perguntas etc.</p>
<div dir="auto">Ajudem-nos com orações e vibrações de paz e conforto.</div>
<div dir="auto">Toda a família e coordenação do Villa agradecem, está sendo muito difícil para todos nós. Logo mais enviaremos informações em relação às rotinas do Colégio nos próximos dias. Paz e bem, juntos somos mais fortes&#8221;, disse a nota publicada pelo colégio.</div>
<div dir="auto"></div>
<div dir="auto">De acordo com a apuração feita pelo Portal de Americana, o corpo de Thaís será cremado e, posteriormente, transladado para o Brasil.</div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-4 entry-cat cat-theme" href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Compartilhe</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F&amp;text=Filha%20de%20médica%20de%20Americana%20morre%20com%20covid-19%20em%20Cancún','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F&amp;text=Filha%20de%20médica%20de%20Americana%20morre%20com%20covid-19%20em%20Cancún"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fportaldeamericana.com%2Ffilha-de-medica-de-americana-morre-com-covid-19-em-cancun%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Compartilhe no Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comentários"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                                        <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-400x225.jpeg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Americana recebe 2.290 doses de AstraZeneca/Oxford</h3></div></div></div><a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/"><span><i class="mdicon mdicon-arrow_back"></i>Notícia Anterior</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">Aproveite e leia também</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-150x150.jpeg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-400x400.jpeg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-600x600.jpeg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/">Americana recebe 2.290 doses de AstraZeneca/Oxford</a></h3>
				                        <div class="post__meta"><span class="entry-author"> Por <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2021-01-26T12:02:14+00:00" title="janeiro 26, 2021 at 12:02 pm"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/"><img width="180" height="120" src="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-300x200.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-768x512.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-630x420.jpg 630w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-537x360.jpg 537w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-640x426.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-681x454.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/">Goodyear abre vagas para programa de estágio em Americana e SBO</a></h3>
				                        <div class="post__meta"><span class="entry-author"> Por <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2021-01-26T11:39:35+00:00" title="janeiro 26, 2021 at 11:39 am"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/americana-ja-vacinou-1-485-pessoas/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/americana-ja-vacinou-1-485-pessoas/">Americana já vacinou 1.485 pessoas contra covid-19</a></h3>
				                        <div class="post__meta"><span class="entry-author"> Por <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2021-01-26T11:09:55+00:00" title="janeiro 26, 2021 at 11:09 am"><i class="mdicon mdicon-schedule"></i>3 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/americana-ja-vacinou-1-485-pessoas/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/ex-vereador-alfredo-ondas-tera-cargo-na-secretaria-de-negocios-juridicos/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2020/11/FB_IMG_1604964143640-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2020/11/FB_IMG_1604964143640-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/11/FB_IMG_1604964143640-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2020/11/FB_IMG_1604964143640-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/11/FB_IMG_1604964143640-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="https://portaldeamericana.com/ex-vereador-alfredo-ondas-tera-cargo-na-secretaria-de-negocios-juridicos/">Ex-vereador Alfredo Ondas assume cargo na Secretaria de Negócios Jurídicos</a></h3>
				                        <div class="post__meta"><span class="entry-author"> Por <a class="entry-author__name" href="https://portaldeamericana.com/author/willian/">Redação, Americana-SP</a></span><time class="time published" datetime="2021-01-26T11:04:51+00:00" title="janeiro 26, 2021 at 11:04 am"><i class="mdicon mdicon-schedule"></i>3 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/ex-vereador-alfredo-ondas-tera-cargo-na-secretaria-de-negocios-juridicos/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comentários            </h2><!-- End Comment Area Title -->
                                            <p class="nocomments">Não é permitido comentar nesta notícia.</p>
                </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">Mais em <a href="https://portaldeamericana.com/noticias/cotidiano/" class="cat-4 cat-theme">Cotidiano</a></h4></div><div class="posts-list"><div class="posts-list list-space-xl"><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/vereador-quer-que-a-prefeitura-divulgue-lista-de-vacinados-contra-covid-19/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2021/01/Gualter-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/Gualter-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/Gualter-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/Gualter-600x450.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/vereador-quer-que-a-prefeitura-divulgue-lista-de-vacinados-contra-covid-19/">Vereador quer que a prefeitura divulgue lista de vacinados contra covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T01:15:52+00:00" title="janeiro 26, 2021 at 1:15 am"><i class="mdicon mdicon-schedule"></i>13 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/vereador-quer-que-a-prefeitura-divulgue-lista-de-vacinados-contra-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/americana-confirma-mais-tres-obitos-por-covid-19/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2020/07/Hospital-Municipal-covid-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2020/07/Hospital-Municipal-covid-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2020/07/Hospital-Municipal-covid-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2020/07/Hospital-Municipal-covid-600x450.jpg 600w, https://portaldeamericana.com/wp-content/uploads/2020/07/Hospital-Municipal-covid-800x600.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/americana-confirma-mais-tres-obitos-por-covid-19/">Americana confirma mais três óbitos por Covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-25T19:17:11+00:00" title="janeiro 25, 2021 at 7:17 pm"><i class="mdicon mdicon-schedule"></i>19 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/americana-confirma-mais-tres-obitos-por-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/idosos-do-lar-dos-velhinhos-recebem-vacina-contra-covid-19/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2021/01/20210125_170111_copy_800x696-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/20210125_170111_copy_800x696-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/20210125_170111_copy_800x696-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/20210125_170111_copy_800x696-600x450.jpg 600w, https://portaldeamericana.com/wp-content/uploads/2021/01/20210125_170111_copy_800x696-800x600.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/idosos-do-lar-dos-velhinhos-recebem-vacina-contra-covid-19/">Idosos do Lar dos Velhinhos recebem vacina contra covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-25T17:03:00+00:00" title="janeiro 25, 2021 at 5:03 pm"><i class="mdicon mdicon-schedule"></i>21 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/idosos-do-lar-dos-velhinhos-recebem-vacina-contra-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/19-pessoas-morrem-em-acidente-de-onibus-no-parana/"><img width="400" height="300" src="https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-400x300.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-300x224.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-768x574.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-180x135.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-600x450.jpg 600w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana-800x600.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2021/01/acidente-parana.jpg 984w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="https://portaldeamericana.com/19-pessoas-morrem-em-acidente-de-onibus-no-parana/">19 pessoas morrem em acidente de ônibus no Paraná</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-25T15:20:04+00:00" title="janeiro 25, 2021 at 3:20 pm"><i class="mdicon mdicon-schedule"></i>22 horas atrás</time><span><a title="0 Comments" href="https://portaldeamericana.com/19-pessoas-morrem-em-acidente-de-onibus-no-parana/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </div></div></div><nav class="mnmd-pagination text-center"><a href="https://portaldeamericana.com/noticias/cotidiano/" class="btn btn-default">Ver tudo em Cotidiano<i class="mdicon mdicon-arrow_forward mdicon--last"></i></a></nav></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="pro_ads_custom_widgets-2" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-219   " id="paszonecont_219" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 " id="219" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-24372 "   duration="5000" bid="24372" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjQzNzI=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/08/agro_43786_anuncio_site_portal_americana.gif?pas=6379168632101261648" alt="Mineiro 10%" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-3" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-220   " id="paszonecont_220" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 " id="220" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-27426 "   duration="5000" bid="27426" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=Mjc0MjY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2021/01/300x250-14.gif?pas=14736250922101261648" alt="Chic janeiro" border="0"  /></a></div></div></div></div></div><div id="bk_widget_posts_list-1" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading has-block-heading-line-around"><h4 class="widget__title-text">Notícias <span>Recentes</span></h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/">Filha de médica de Americana morre com covid-19 em Cancún</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T12:39:46+00:00" title="janeiro 26, 2021 at 12:39 pm"><i class="mdicon mdicon-schedule"></i>1 hora atrás</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-150x150.jpeg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-400x400.jpeg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-600x600.jpeg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/">Americana recebe 2.290 doses de AstraZeneca/Oxford</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T12:02:14+00:00" title="janeiro 26, 2021 at 12:02 pm"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/"><img width="180" height="120" src="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-300x200.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-768x512.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-630x420.jpg 630w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-537x360.jpg 537w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-640x426.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-681x454.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/">Goodyear abre vagas para programa de estágio em Americana e SBO</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T11:39:35+00:00" title="janeiro 26, 2021 at 11:39 am"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/americana-ja-vacinou-1-485-pessoas/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/vacinacao-americana-1-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/americana-ja-vacinou-1-485-pessoas/">Americana já vacinou 1.485 pessoas contra covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T11:09:55+00:00" title="janeiro 26, 2021 at 11:09 am"><i class="mdicon mdicon-schedule"></i>3 horas atrás</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div><div id="pro_ads_custom_widgets-4" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-600   " id="paszonecont_600" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 " id="600" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-600" style="" ><div class="pasli pasli-31979 "   duration="5000" bid="31979" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MzE5Nzk=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2021/01/Untitled-design-1-1.png?pas=14976750532101261648" alt="Pro dente" border="0"  /></a></div></div></div></div></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4   site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://portaldeamericana.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo-americana-retina.png" alt="logo" width="200"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                <div class="site-footer__section-left">
                    Portal de Americana 2020 - WM Comunicação                </div>
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-topo-container"><ul id="menu-topo" class="navigation navigation--footer navigation--inline"><li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="https://portaldeamericana.com/contato/">CONTATO</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="https://portaldeamericana.com/anuncie1/">ANUNCIE</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://portaldeamericana.com/expediente/">EXPEDIENTE</a></li>
<li id="menu-item-23510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23510"><a href="https://portaldeamericana.com/wp-login.php?redirect_to=https%3A%2F%2Fportaldeamericana.com%2Fwp-admin%2F&#038;reauth=1">.</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header ">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm ">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://portaldeamericana.com">                    
                        <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-menu-nov-2020-container"><ul id="menu-menu-nov-2021" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26213"><a href="https://portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26214 menu-item-cat-4"><a href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26215 menu-item-cat-5"><a href="https://portaldeamericana.com/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26216 menu-item-cat-17"><a href="https://portaldeamericana.com/entretenimento/variedades/">Variedades</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26217 menu-item-cat-39"><a href="https://portaldeamericana.com/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26218 menu-item-cat-7"><a href="https://portaldeamericana.com/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27861"><a href="https://portaldeamericana.com/servicos-publicos-e-essenciais-em-americana/">Serviços</a><div class="sub-menu"><div class="sub-menu-inner"><ul class="list-unstyled clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27865"><a href="https://portaldeamericana.com/feiras-livres-em-americana/">Feiras livres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27862"><a href="https://portaldeamericana.com/coleta-de-lixo-em-americana/">Coleta de lixo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27863"><a href="https://portaldeamericana.com/telefones-uteis-de-americana/">Telefones úteis</a></li>
</ul><!-- end 0 --></div><!-- Close atbssuga-menu__inner --></div><!-- Close atbssuga-menu --></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26219"><a href="https://portaldeamericana.com/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26220"><a href="https://portaldeamericana.com/contato/">Contato</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://portaldeamericana.com">
				<!-- logo open -->
                                    <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="Facebook.com/portalamericana" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="Twitter.com/portalamericana" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="http://instagram.com/portaldeamericana" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-menu-novo-2020-container"><ul id="menu-menu-novo-2020" class="navigation navigation--offcanvas"><li id="menu-item-13588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13588"><a href="https://portaldeamericana.com">Home</a></li>
<li id="menu-item-13585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13585 menu-item-cat-12"><a href="https://portaldeamericana.com/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-13586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13586 menu-item-cat-4"><a href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a></li>
	<li id="menu-item-13567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13567 menu-item-cat-38"><a href="https://portaldeamericana.com/noticias/cotidiano/policia/">Polícia</a></li>
	<li id="menu-item-13565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13565 menu-item-cat-5"><a href="https://portaldeamericana.com/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-13566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13566 menu-item-cat-11"><a href="https://portaldeamericana.com/noticias/cotidiano/esportes/">Esportes</a></li>
</ul>
</li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13570 menu-item-cat-13"><a href="https://portaldeamericana.com/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 menu-item-cat-39"><a href="https://portaldeamericana.com/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
	<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574 menu-item-cat-40"><a href="https://portaldeamericana.com/entretenimento/boasnoticias/">Boas notícias</a></li>
	<li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 menu-item-cat-8"><a href="https://portaldeamericana.com/entretenimento/cinema/">Cinema</a></li>
	<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 menu-item-cat-41"><a href="https://portaldeamericana.com/entretenimento/dicas/">Dicas</a></li>
	<li id="menu-item-13573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 menu-item-cat-3"><a href="https://portaldeamericana.com/entretenimento/eventos/">Eventos</a></li>
	<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575 menu-item-cat-22"><a href="https://portaldeamericana.com/entretenimento/list/">List</a></li>
	<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 menu-item-cat-29"><a href="https://portaldeamericana.com/entretenimento/saude/">Saúde</a></li>
	<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577 menu-item-cat-9"><a href="https://portaldeamericana.com/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 menu-item-cat-26"><a href="https://portaldeamericana.com/entretenimento/tv-famosos/">TV &amp; Famosos</a></li>
	<li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 menu-item-cat-17"><a href="https://portaldeamericana.com/entretenimento/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-13581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 menu-item-cat-7"><a href="https://portaldeamericana.com/empregos/">Empregos</a></li>
<li id="menu-item-13584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13584"><a href="https://portaldeamericana.com/anuncie">Anuncie</a></li>
<li id="menu-item-13583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13583"><a href="https://portaldeamericana.com/contato/">Contato</a>
<ul class="sub-menu">
	<li id="menu-item-13582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13582"><a href="https://portaldeamericana.com/expediente/">Expediente</a></li>
</ul>
</li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="pro_ads_custom_widgets-5" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-219   " id="paszonecont_219" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-219 " id="219" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-219" style="" ><div class="pasli pasli-24372 "   duration="5000" bid="24372" aid="219"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MjQzNzI=&amp;pasZONE=MjE5" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2020/08/agro_43786_anuncio_site_portal_americana.gif?pas=17719155202101261648" alt="Mineiro 10%" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-6" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-220   " id="paszonecont_220" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-220 " id="220" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-220" style="" ><div class="pasli pasli-27426 "   duration="5000" bid="27426" aid="220"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=Mjc0MjY=&amp;pasZONE=MjIw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2021/01/300x250-14.gif?pas=10714737792101261648" alt="Chic janeiro" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-7" class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-600   " id="paszonecont_600" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-600 " id="600" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-600" style="" ><div class="pasli pasli-31979 "   duration="5000" bid="31979" aid="600"><a class="wpproaddlink" href="https://portaldeamericana.com?pasID=MzE5Nzk=&amp;pasZONE=NjAw" target="_blank" ><img src="https://portaldeamericana.com/wp-content/uploads/2021/01/Untitled-design-1-1.png?pas=19724437722101261648" alt="Pro dente" border="0"  /></a></div></div></div></div></div><div id="bk_widget_posts_list-24" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a mnmd-widget--box"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Notícias Populares</h4></div><div class="widget__inner"><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-180x180.jpg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-150x150.jpg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-400x400.jpg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/thais-borim-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/filha-de-medica-de-americana-morre-com-covid-19-em-cancun/">Filha de médica de Americana morre com covid-19 em Cancún</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T12:39:46+00:00" title="janeiro 26, 2021 at 12:39 pm"><i class="mdicon mdicon-schedule"></i>1 hora atrás</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/"><img width="180" height="180" src="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-180x180.jpeg 180w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-150x150.jpeg 150w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-400x400.jpeg 400w, https://portaldeamericana.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-11.55.20-600x600.jpeg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/urgente-americana-recebe-2-290-doses-de-astrazeneca-oxford/">Americana recebe 2.290 doses de AstraZeneca/Oxford</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T12:02:14+00:00" title="janeiro 26, 2021 at 12:02 pm"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/"><img width="180" height="120" src="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana.jpg 800w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-300x200.jpg 300w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-768x512.jpg 768w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-630x420.jpg 630w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-537x360.jpg 537w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-640x426.jpg 640w, https://portaldeamericana.com/wp-content/uploads/2019/08/Goodyear-Americana-681x454.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://portaldeamericana.com/goodyear-abre-vagas-para-programa-de-estagio-em-americana-e-sbo/">Goodyear abre vagas para programa de estágio em Americana e SBO</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-26T11:39:35+00:00" title="janeiro 26, 2021 at 11:39 am"><i class="mdicon mdicon-schedule"></i>2 horas atrás</time></div> 
                                    </div>
                			</article>
            </li></ol></div>    </div><!-- End Widget Module--></div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://portaldeamericana.com">
				<!-- logo open -->
                                    <img src="https://portaldeamericana.com/wp-content/uploads/2017/11/logo.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
					</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-menu-nov-2020-container"><ul id="menu-menu-nov-2022" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26213"><a href="https://portaldeamericana.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26214 menu-item-cat-4"><a href="https://portaldeamericana.com/noticias/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26215 menu-item-cat-5"><a href="https://portaldeamericana.com/noticias/cotidiano/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26216 menu-item-cat-17"><a href="https://portaldeamericana.com/entretenimento/variedades/">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26217 menu-item-cat-39"><a href="https://portaldeamericana.com/entretenimento/variedades/publipost/">Especial Publicitário</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26218 menu-item-cat-7"><a href="https://portaldeamericana.com/empregos/">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27861"><a href="https://portaldeamericana.com/servicos-publicos-e-essenciais-em-americana/">Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27865"><a href="https://portaldeamericana.com/feiras-livres-em-americana/">Feiras livres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27862"><a href="https://portaldeamericana.com/coleta-de-lixo-em-americana/">Coleta de lixo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27863"><a href="https://portaldeamericana.com/telefones-uteis-de-americana/">Telefones úteis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26219"><a href="https://portaldeamericana.com/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26220"><a href="https://portaldeamericana.com/contato/">Contato</a></li>
</ul></div>	</div>
    
        
        
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizamos ferramentas e serviços de terceiros que utilizam cookies. Essas ferramentas nos ajudam a oferecer uma melhor experiência de navegação no site. Ao continuar a visualizar nosso site, você concorda com o uso de cookies em nosso site. Você pode conferir  nossa<a href="https://portaldeamericana.com/politica-de-privacidade/"> política de privacidade aqui</a> e nossos <a href="https://portaldeamericana.com/termos-de-uso/">termos de uso aqui.</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Fechar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessário                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre Ativado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Não necessário                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Não necessário</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=32.0' id='vcv:assets:front:script-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=32.0' id='vcv:assets:runtime:script-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.5.3' id='bkswjs-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.5.3' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.5.3' id='final-countdown-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.5.3' id='flickity-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.5.3' id='fotorama-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.5.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.5.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.5.3' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.5.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.5.3' id='vticker-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.5.3' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"ef3597053c"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.5.3' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portaldeamericana.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>